UPGRADE to 4.2

Discuss MySQL Ajax Table Editor Paid Version

UPGRADE to 4.2

Postby buconet » Tue Jun 23, 2015 6:21 pm

I can not update the version 4.2 notifies me that the data can not be validated in any of the two options

can anybody help me??
buconet
 
Posts: 28
Joined: Thu May 15, 2014 8:32 pm

Return to Paid Version

Who is online

Users browsing this forum: Majestic-12 [Bot] and 1 guest

cron